Skip to content
Snippets Groups Projects
rules 148 B
#!/usr/bin/make -f

%:
	@echo "DH $@"
	dh $@ --with autoreconf

override_dh_auto_configure:
	dh_auto_configure -- --libexecdir=\$${libdir}/capsule